vHosting 0
vhs728x90
Risultati da 1 a 4 di 4

Discussione: Mod Affiliati

  1. #1
    Data Registrazione
    03/01/09
    Località
    Puglia
    Età
    24
    Messaggi
    1,383
    Grazie dati
    139
    Ringraziato 139 volte in 108 post
    Mentioned
    1 Post(s)

    Predefinito Mod Affiliati

    Ciao a tutti,
    ho cercato di risolvere da solo ma non ci sono riuscito
    Ho installato questo prodotto: http://www.vbulletin.org/forum/showthread.php?t=212593
    Ho caricato le due immagini nella cartella /images però qui http://www.giovanimania.it/forum/mis...ate=Affiliates si vede pagina bianca
    Il template "custom_Affiliate" è fatto così:
    $stylevar[htmldoctype]
    <html xmlns="http://www.w3.org/1999/xhtml" dir="$stylevar[textdirection]" lang="$stylevar[languagecode]" id="vbulletin_html">
    <head>
    $headinclude
    <title>Affiliates - $vboptions[bbtitle]</title>
    </head>
    <body>
    $header
    $navbar

    <div class="spacer"></div>

    <div class="spacer"></div>

    <div align="center">

    <table class="tborder" border="0" cellpadding="6" cellspacing="1" width="95%">
    <tbody>
    <tr>
    <td class="tcat" colspan="4">Affiliates</td>
    </tr>
    </tbody>
    <tbody>
    <tr>


    <center>
    <td class="alt2" width="5%"><img title="Affiliates" src="https://www.cionfs.it/forum/images/Aff1.jpg" alt="Affiliates" border="0" WIDTH="80" HEIGHT="80"></td>
    <td class="alt1"><div class="smallfont">

    <a href="index.php" target="_blank" title="Parlancia Forums">Parlancia Forums</a><br />
    <a href="http://therogueforums.com" target="_blank" title="The Rogue Forums">The Rogue Forums</a><br />
    <a href="http://gamelair.com" target="_blank" title="GameLair">Gamelair</a><br />
    <a href="http://zeroboards.net" target="_blank" title="ZeroBoards">ZeroBoards</a><br />

    </div></td>
    <td class="alt2" width="5%"><img title="Affiliates" src="https://www.cionfs.it/forum/images/Aff2.jpg" alt="Affiliates" border="0" WIDTH="80" HEIGHT="80"></td>
    <td class="alt1"><div class="smallfont">

    <a href="http://s1.zetaboards.com/DeviousTyrantRP" target="_blank" title="Devious Tyrant RP">Devious Tyrant RP</a><br>
    <a href="http://www.foxhound-clan.com/" target="_blank" title="Foxhound">Foxhound</a><br>
    <a href="http://www.davidalphin.com" target="_blank" title="David Alphin Forums">David Alphin Graphics</a><br>
    <a href="http://www.mindtwistforums.com/" target="_blank" title="Mind Twist Forums">Mind Twist Forums</a><br>

    </div></td>

    </tr>
    </tbody>
    </table>

    </div>
    <a href="http://parlancia.com"><div class="smallfont">Affiliates Page created by Mad Mikey</a></div>
    <br />
    $footer
    </body>
    </html>

    Grazie a chi mi risolverà il problema


    Aggiunge inoltre delle frasi per le opzioni ma queste non ci sono

  2. #2
    Data Registrazione
    15/09/08
    Località
    Taranto, Italy
    Età
    34
    Messaggi
    38,048
    Grazie dati
    1,575
    Ringraziato 2,926 volte in 2,566 post
    Mentioned
    152 Post(s)

    Predefinito Riferimento: Mod Affiliati

    30 secondi ad osservare il link. Dopo 30 secondi ad osservare il template.

    Noto qualcosa di differente tra il nome del template e l'url che hai inserito

    Il template si chiama "custom_Affiliate".

    Il link richiama http://www.giovanimania.it/forum/mis...ate=Affiliates

    Noto qualcosa di più nel link. Giusto una "s".

    http://www.giovanimania.it/forum/mis...late=Affiliate <- questo va

  3. #3
    Data Registrazione
    03/01/09
    Località
    Puglia
    Età
    24
    Messaggi
    1,383
    Grazie dati
    139
    Ringraziato 139 volte in 108 post
    Mentioned
    1 Post(s)

    Predefinito Riferimento: Mod Affiliati

    Allora confermo sono beota

  4. #4
    Data Registrazione
    15/09/08
    Località
    Taranto, Italy
    Età
    34
    Messaggi
    38,048
    Grazie dati
    1,575
    Ringraziato 2,926 volte in 2,566 post
    Mentioned
    152 Post(s)

    Predefinito Riferimento: Mod Affiliati

    Non è colpa tua. Nella guida che ho letto anche io è stata aggiunta la S finale quindi è scritto in modo scorretto lì.

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Seguici!
P.IVA: 02750560738
Cionfs © - Cionfs ® - Marchio registrato numero 0001524896
© Cionfs'Forum CMS - Cionfs'Forum CMS - Guide Gratis - Supporto CMS - E' vietata la copia anche parziale senza autorizzazione.
Questo sito utilizza cookies di analytics su dati esclusivamente aggregati e cookies di terze parti per migliorare l'esperienza dell'utente tramite plugin sociali e video.
Cliccando su oppure continuando la navigazione sul sito accetti i cookies. Per l'informativa completa clicca qui.